If you are using a LYNX server version lower than 4.9.0 (*) with an APPolo Control GUI 6.2.1 and above, please download

the attached application note.

(*) If you want to check which software version is currently active on the server, please type in the IP address in a browser to open the web interface and click on "software version".